Center for Veterinary Biologics
Electronic Submissions Business Improvement Project
Guidance to Submitters

I. Current Scope

We are currently accepting electronic submissions for all submissions to the Center for
Veterinary Biologics (CVB) Policy, Evaluation, and Licensing (PEL) unit, except those
accompanied by APHIS Form 2015 (i.e., labeling, Outlines). The current processing method for
labeling and Outlines will require considerable modification to adapt to electronic processes, and
this will be added to the scope later. For now, continue to submit 2015 submissions in hard copy
according to established procedures. Also continue current hard copy procedures for
submissions to the CVB’s Inspection and Compliance unit.

Submitting electronically is not required, but please be aware that any qualifying submissions
received as hard copy will be scanned upon receipt and reviewed and processed electronically.
Scanned pdf documents are inferior to pdf files created directly from source applications because
certain electronic reviewing tools do not work optimally with scanned files. Therefore, the
efficiency of regulatory review, and CVB response time, has the potential to be delayed if hard
copy is submitted.

II. Before Starting

We strongly encourage submitters to schedule a brief teleconference with us before starting
electronic submissions. This gives us a chance to go over this guidance and answer any
questions you may have, ensuring a successful start. To schedule a teleconference, please email
cvb@aphis.usda.gov. (Do not schedule through your reviewer.) Include “Request for
teleconference to start electronic submissions” in the subject line. Provide your availability for a
teleconference over the next week or two, and we will contact you about a specific time.

III. Method
For PEL submissions other than those accompanied by APHIS Forms 2015:

1. Upload all files on disposable electronic media (e.g., CD). See the section of this document
named Organization of Files for details. If there are multiple submissions being mailed on a
single day, all submissions may be combined on one piece of electronic media.

2. Enclose with the electronic media a single page hard copy of APHIS 2049 (Veterinary
Biologics Regulatory E-Submission Form: Policy, Evaluation, and Licensing) for each separate
submission on the electronic media. Each hard copy APHIS 2049 must have an original
handwritten signature of an authorized liaison. This single page per submission is the only paper
that will still be required.
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e The signature on APHIS 2049 is used to authenticate the entire submission and will be
required until the CVB has an established method of accepting digital signatures as the
sole method of authentication.

e To prepare APHIS 2049, complete each field according to the provided business rules.
The CVB is working toward a web-based portal for submissions, and this form (including
classification picklists) is intended to be a precursor to information you will complete
online before uploading documents. The information collected on APHIS 2049 allows
the CVB to log-in and classify the submission in our mail log system quickly and easily.

e APHIS 2049 is separate from the traditional cover letter. Submitters are encouraged to
continue describing regulatory requests and providing background information in an
electronic cover letter.

3. Label the disposable media with your USDA Establishment number, city from which shipped
(if you have multiple sites from which submissions are shipped), and submission date.

4. Ship the electronic media and submittal sheets by U.S. mail or other hard copy courier, using
the current CVB mailing address. Do not email new submissions directly to your reviewer.
(This does not preclude emailing minor “addenda” or corrections to existing submissions, as
explicitly directed by a reviewer, similar to past practice.)

IV. File format
Electronic files are broadly categorized into incoming “core” documents (e.g., cover letters,
reports, protocols, forms), statistical data files, and genetic sequence files.

A. Incoming Core Documents
Convert documents to PDF format unless there is a specific need to keep them in their native
format.

e Whenever possible, create PDF files directly from the application in which the document
was created, rather than printing and rescanning, even if you have optical character
recognition (OCR) capability on the scan. This creates cleaner copy, eliminates the
potential for OCR errors, and facilitates our use of Adobe Acrobat review tools. The
only handwritten signature we need is on the hard copy of APHIS 2049. Electronic
signatures (such as /s/) are acceptable for ALL electronic documents (even the pdf
file of the submittal sheet).

e PEL receives certain documents (APHIS Form 2008 for prelicense serials and APHIS
Form 2007 for liaisons/alternate liaisons) that we eventually route to our Inspection-
Compliance unit for final filing. Although they may be scanned and submitted as PDF
documents according to PEL rules, please ensure that the signatures on these two forms
are images of handwritten signatures and not digital signatures.

e If you must scan print copy, such as data capture sheets, laboratory notebook pages or
APHIS Forms 2007/2008, PDF files should have optical character recognition so that any
typed text is searchable. Avoid creating photographic images of print copy.

e When converting image-containing files to pdf, ensure that the image quality remains at
least 220 pixels per inch (ppi).
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o In MS Word 2010, this may be set by going to
File>Options—>Advanced-> Image Size and Quality. Set Target Default Output
to 220 ppi.

0 In Adobe Acrobat XI, this may be set by going to Edit->Preferences—> Convert to
PDF. Select the source file type (such as MS Word) and click on Edit Settings...
Select “Smallest File Size” from the subsequent dialog box, then click Edit...
Within the Edit screen, select Images. On the Images page, update the
downsampling of color and greyscale images so they do not go below 220 ppi.

e It may be helpful to compress large (i.e., numerous megabytes) PDF files, especially if
they are scanned from print copy, which often produces a larger file than direct
conversion from the source application. As when converting from a source application, it
is also important to retain image quality when compressing files that are already in pdf
format. With the pdf document open in Adobe Acrobat XI, select File>Save As...>
Save as Other...>Optimized PDF. Within the PDF Optimizer screen, set the color and
greyscale image settings so they are at least 220 ppi. It is not necessary to provide
backward compatibility beyond Acrobat 8.0.

¢ Individual files should not exceed 20 MB. If you have a large report that will exceed this
limit, which practically speaking is only expected to occur if there are numerous raw data
capture sheets, create a separate file for the data capture sheets.

e More likely you will start with numerous small files to submit. In most cases we prefer
that you merge small documents into one pdf file, as each document has to be uploaded
into our mail log separately and merged documents increase our efficiency. The
following exceptions apply:

0 For requests to ship experimental product under 9CFR 103.3, merge all
supporting documents except APHIS Form 2071 and experimental labels.
Because we date-stamp and return copies of acceptable labels along with the
signed Form 2071, we would like these in a separate pdf file.

0 Merge APHIS 2071 with any continuation sheets necessary to complete Blocks 4
and 5 of the form. This is important to facilitate the return of processed
continuation sheets with the processed form.

o If you elect to resubmit previously reviewed items for historical reference, create
a separate pdf file for historical information. (In general, it should not be
necessary to resubmit prior items, but it is especially redundant if you can cite the
mail log number under which they were originally reviewed.)

0 When combining files, please use the Adobe Acrobat option to Combine Files
into a Single PDF or to Insert Page From File. Then each added page becomes a
new page in the file to which it was added. Refrain from creating Adobe
portfolios, in which files are grouped but retain their individual identity and have
to be opened separately once the portfolio is opened.

e For reports and protocols, we encourage you to create descriptively named “bookmarks,”
using Adobe Acrobat, for main document headings. This will increase our review
efficiency by improving navigation among document sections. If you use MS Word
“headings” for report sections, you can opt to have bookmarks automatically created
from those headings when you convert the Word file to pdf.
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B. Genetic Sequences
e Can be pdf or text file.
e Submit only the top strand sequence.
e Numbered lines are acceptable in the file, but make sure that line identifications do not
include letters, as these can be mistaken for part of the sequence by reader software.

C. Data for Statistics

Send statistical data files in native formats. DO NOT use PDF format for statistical data.
e Technical details may be found on the Data Formats page of the CVB website.
e When appropriate, include scripts of programming code used to prepare the data files.
e Always include programming code used to analyze the data.

V. Definition of a “Submission”

The CVB tries to create one mail log record for items that deal with a single issue and for which
our CVB response is likely to be communicated in a single letter. Currently, this sometimes
means breaking up large packages that arrive under a single cover letter or, less frequently,
combining several small, highly related documents into a single tracking record.

Your electronic submissions will be most efficient if you attempt to define submission in the
same manner. The goal is 1 submission=1 mail log ID=1 CVB response letter. Each submission
needs its own hard copy submittal sheet.

Rules of thumb for items being submitted on the same day:
e Separate reports and/or protocols having distinct purposes into individual submissions,
even if they pertain to the same product.

Examples: 1) a field safety study and an efficacy study; 2) efficacy studies for different product
fractions; 3) validation work for two different potency assays

e Combine “sub” reports that the CVB will review together in support of a larger, single

objective.
Examples: 1) Individual reports for each study site of a field safety study; 2) Optimization and
verification reports to validate one new assay; 3) Multiple duration of immunity (DOI) studies for a
single product fraction, the only difference being the timing of the challenge—all to be considered
together to determine the best estimate of DOI

e Separate reports for pivotal licensing studies (requiring full review) from proof-of-
concept studies (meriting only cursory review, filed only for information).

e Combine all studies being submitted solely for information (i.e., proof-of-concept studies
or invalid/terminated studies) if they pertain to the same product(s).

VI. Organization of files

It is permissible to combine all submissions for a single shipment on a single piece of electronic
media, but we request your assistance in organizing the files so that we can quickly and
appropriately add them to our mail log system. Each submission should be in its own electronic
folder. Within each submission folder, incoming core documents should be separated from
statistical data files and genetic sequence files. File names are left largely to the discretion of the
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submitter except that we request certain fixed text at the beginning of file names to facilitate easy
recognition of component files.

Use the following folder-file structure, where “xxxx” represents optional free text and < >
represents specific data entry.

e Folder: <names agree with value entered in Submission-specific Folder ID field of submittal
sheet>
0 Subfolder: Incoming Core Documents

APH |52049_<XXXX> (This is an electronic copy of the page you will submit on paper. The electronic
version does NOT need the image of a handwritten signature.)

= Report_<studylD>_<xxxx>
=  Protocol_<studylD>_<xxxx>
u COH‘ESpOﬂdEﬂCE_<XXXX> (use for what you would previously have included in a cover letter)
o0 Subfolder: Statistical Data
=  See
http://www.aphis.usda.gov/animal_health/vet biologics/publications/DataFormatstoCSV.pdf
for statistical file naming conventions
o0 Subfolder: Genetic Sequence Files
= Sequence_<XXXX>
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Example:
e March 25 Submission 1

0 Incoming Core Documents
=  APHIS2049.pdf
= Report_420-3-ZZQ _efficacy_118100.pdf
= Correspondence_backgroundinfo.pdf

o Statistical Data
= 420-3-ZZQ Data_individual.csv
= 420-3-ZZQ Data_repeated.csv
= 420-3-ZZQ Data_variables.csv
= 420-3-ZZQ_Statistical Analysis.r
= 420-3-ZZQ _ExtendedAnalysisData.rda
= 420-3-ZZQ_Processing.sas

e March 25 Submission 2
0 Incoming Core Documents
=  APHIS2049.pdf
= Protocol_921-387-10-32_IBRefficacy.pdf
= Correspondence_backgroundinfo.pdf

e March 25 Submission 3
0 Incoming Core Documents
=  APHIS2049.pdf
= 2071FormAndContinuationSheetsAndLabels.pdf
= Correspondence_103.3supportingdocs.pdf

e March 25 Submission 4
0 Incoming Core Documents
=  APHIS2049.pdf
= Correspondence_backgroundinfo.pdf
= Report_SIF_Category I1l_OurSeed.pdf
0 Genetic Sequence Files
= Sequence_OurSeedGeneX.pdf

VII. Daily Log Sheets

When the CVB is done doing data entry, we will run a report of all electronic submissions
logged in that day and send it to your primary liaison via CVB Distributions email. In this way,
you will have the ML numbers for your submissions right away, as you will when we implement
online submission, rather than when we return our regulatory response. We encourage you to
reference prior or pending submissions as much as possible by ML number, rather than
submission or response date.

Please be aware that occasionally you may see a ML entry for something you did not submit.
We create ML items for all formal response letters, and sometimes we send communications to
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you for reasons other than a submission you sent to us. These will have the submission type of
“CVB Test Report” or “No Incoming.”

Occasionally we may need to split up a previously logged submission when we realize our

response will be divided into multiple outgoing letters. If this happens, you may see us add a
ML record to account for the split.

Version: August 12, 2015 Page 7 of 7



	I.  Current Scope
	II.  Before Starting
	III.  Method
	IV.  File format
	A.  Incoming Core Documents
	B.  Genetic Sequences
	C.  Data for Statistics

	V.  Definition of a “Submission”
	VI. Organization of files
	VII. Daily Log Sheets

